  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.news-graphic.com/content/tncms/live/" />
<meta name="keywords" content="audition, lydia moore, landon holder, broadcasting events, show, tape, rachel lukacsko, episode, game show" />
<meta name="news_keywords" content="audition, lydia moore, landon holder, broadcasting events, show, tape, rachel lukacsko, episode, game show" />
<meta name="description" content="Even though some families have their feuds, family still matters to the Holders." />
<meta name="author" content="James Scogin Georgetown News-Graphic" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.news-graphic.com.ios" />
<meta name="google-play-app" content="app-id=com.news-graphic.com.android" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=944%2C630" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Holders featured on Family Feud" />
<meta property="og:description" content="Even though some families have their feuds, family still matters to the Holders." />
<meta property="og:site_name" content="News-Graphic.com " />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="111226595602237" />
<meta property="article:publisher" content="https://www.facebook.com/NewsGraphic/?fref=ts" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@NewsGraphic" />
<meta name="twitter:image:alt" content="Holder" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/live/global/resources/styles/site.css?_dc=1467323060"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"James Scogin\nGeorgetown News-Graphic","id":"99499c10-75f0-11ea-b403-9f34609a86a2","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":356},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/12108/cc.js?ns=_cc12108" id="LOTCC_12108"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc12108.add('tp', 'TNNW');
		_cc12108.add('act', ' User Login');
		_cc12108.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc12108.add('med', 'flag: featured');
	_cc12108.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5908,5909,5399,5375,260,6373,6725,334,338,365,401,5087,6956", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["audition","lydia moore","landon holder","broadcasting events","show","tape","rachel lukacsko","episode","game show"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/news-graphic.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [1000,90]).addSize([1200, 0], [1000,90]).build();
                gptAdSlots['ad-1744202'] = googletag.defineSlot(adUnit, [[1000,90]], 'ad-1744202').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1744202'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-1310337'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-1310337').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1310337'].setTargeting('pos', ['leaderboard-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300,90]).addSize([992, 0], [300,90]).addSize([1200, 0], [300,90]).build();
                gptAdSlots['ad-1513401'] = googletag.defineSlot(adUnit, [[300,90]], 'ad-1513401').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1513401'].setTargeting('pos', ['tile-top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1695617'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1695617').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1695617'].setTargeting('pos', ['rail-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"463bc320-75f2-11ea-8756-8f16d057090f-1310409","asset_id":"463bc320-75f2-11ea-8756-8f16d057090f","title":"Have you been eating healthier during the \u2018Healthy at Home\u2019 order?","url":"\/news\/have-you-been-eating-healthier-during-the-healthy-at-home-order\/poll_463bc320-75f2-11ea-8756-8f16d057090f.html","results":"http:\/\/www.news-graphic.com\/news\/have-you-been-eating-healthier-during-the-healthy-at-home-order\/poll_463bc320-75f2-11ea-8756-8f16d057090f.html?action=poll:results&format=json","chart":"pie"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1704075'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1704075').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1704075'].setTargeting('pos', ['rail-top2']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [[300,250],[300,600]]).addSize([1200, 0], [[300,250],[300,600]]).build();
                gptAdSlots['ad-1704076'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1704076').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1704076'].setTargeting('pos', ['rail-middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90],[970,90],[970,250]]).addSize([1200, 0], [[728,90],[970,90],[970,250]]).build();
                gptAdSlots['ad-1310339'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-1310339').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1310339'].setTargeting('pos', ['leaderboard-bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/news-graphic.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90],[970,90]]).addSize([1200, 0], [[728,90],[970,90]]).build();
                gptAdSlots['ad-1704233'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-1704233').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1704233'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Holders featured on Family Feud | News | news-graphic.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.news-graphic.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/3e93a20e-8cbd-11e6-8fe8-7b6e41fe6313.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Holders featured on Family Feud | News | news-graphic.com" href="http://www.news-graphic.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
             

    
    
<script async src='https://tag.simpli.fi/sifitag/1f4a5400-105c-0137-4c1a-06659b33d47c'></script>





        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-99499c10-75f0-11ea-b403-9f34609a86a2 section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.news-graphic.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=James+Scogin%0AGeorgetown+News-Graphic&tncms.asset.id=99499c10-75f0-11ea-b403-9f34609a86a2&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=356&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site='+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="full">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.news-graphic.com/users/signup/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.news-graphic.com/users/login/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                        <a class="btn btn-default btn-block" href="https://www.news-graphic.com/users/admin/service/purchase/">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.news-graphic.com/users/signup/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.news-graphic.com/users/login/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.news-graphic.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.news-graphic.com%252Fnews%252Fholders-featured-on-family-feud%252Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="3" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.news-graphic.com/users/login/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.news-graphic.com/users/signup/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.news-graphic.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.news-graphic.com%252Fnews%252Fholders-featured-on-family-feud%252Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="3">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.news-graphic.com/users/login/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.news-graphic.com/users/signup/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.news-graphic.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.news-graphic.com%252Fnews%252Fholders-featured-on-family-feud%252Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="2" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="1" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>

    <template class="template meter access" data-count="2">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="1">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    <template class="template meter access">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox general message">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter read">
        
    <div class="meter notification read alert alert-dismissable alert-info hidden-print" data-message="blox read previously">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Checking back?</strong> Since you viewed this item previously you can read it again.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5908);
                
                bloxServiceIDs.push(5909);
                
                bloxServiceIDs.push(5399);
                
                bloxServiceIDs.push(5375);
                
                bloxServiceIDs.push(260);
                
                bloxServiceIDs.push(6373);
                
                bloxServiceIDs.push(6725);
                
                bloxServiceIDs.push(334);
                
                bloxServiceIDs.push(338);
                
                bloxServiceIDs.push(365);
                
                bloxServiceIDs.push(401);
                
                bloxServiceIDs.push(5087);
                
                bloxServiceIDs.push(6956);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1310428" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1310428" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.news-graphic.com/users/signup/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.news-graphic.com/users/login/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.news-graphic.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1310428').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.news-graphic.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.news-graphic.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.news-graphic.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1310428').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.news-graphic.com/users/logout/" id="user-logout-form-1310428"><input type="hidden" name="referer_url" value="http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-span-class-fa-fa-home-span"><span class="fa fa-home"></span></a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about">About </a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/advertise/"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local_sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a href="/multimedia/videos/sports/scott_co_coach_show/football/"  class="nav-link tnt-section-scott-county-football-coachs-show">Scott County Football Coach's Show</a>
                                </li><li>
                                    <a href="/multimedia/videos/sports/scott_co_coach_show/basketball_boys/"  class="nav-link tnt-section-scott-county-cardinals-basketball-coachs-show">Scott County Cardinals Basketball Coach's Show</a>
                                </li><li>
                                    <a href="/multimedia/videos/sports/scott_co_coach_show/basketball_girls/"  class="nav-link tnt-section-scott-county-lady-cardinals-basketball-coachs-show">Scott County Lady Cardinals Basketball Coach's Show</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obits">Obits</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts_and_entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/online_features"  class="nav-link tnt-section-online-features">Online Features</a>
                                </li><li>
                                    <a href="/gallery"  class="nav-link tnt-section-your-photo-gallery">Your Photo Gallery</a>
                                </li><li>
                                    <a href="http://kidscoop.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-kid-scoop">Kid Scoop</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special/"  class="nav-link tnt-section-sections">Sections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://my.textcaster.com/ServePopup.aspx?id=2249"  target="_blank" rel="noopener" class="nav-link tnt-section-text-alerts">Text Alerts</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-a-classified-ad">Place a Classified Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/videos/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-1310424" class="tncms-block hidden-md hidden-lg"><section id="block-1310424" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1310424" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1310424" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1310424-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1310424-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1310424-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1310424').submit();
        return false;
    });

    $('#site-search-1310424').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1310424 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1310424 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1310424-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1744202" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-1744202" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1744202');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1310429" class="tncms-block npadding-top"><div id="weather-1310429" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=40324" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny-overcast"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">70&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="40324"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1310429 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Georgetown, KY
                                
                                 <small>(40324)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sun and clouds mixed. High 72F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Mostly cloudy. Slight chance of a rain shower. Low around 50F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 4, 2020 @ 1:38 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=40324"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-1310423" class="tncms-block npadding-top"><ul id="site-search-1310423-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1310423" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1310423-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1310423-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1310423-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1310423').submit();
        return false;
    });

    $('#site-search-1310423').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1310423 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1310423 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1310423-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1310427" class="tncms-block npadding-top"><div id="user-controls-1310427" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.news-graphic.com/users/signup/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.news-graphic.com/users/login/?referer_url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.news-graphic.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1310427').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.news-graphic.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.news-graphic.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.news-graphic.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1310427').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.news-graphic.com/users/logout/" id="user-logout-form-1310427"><input type="hidden" name="referer_url" value="http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1310425" class="tncms-block"><div class="follow-links-1310425 pull-right">
    
    <section id="block-1310425" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/NewsGraphic/?fref=ts" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/NewsGraphic/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/GNGNews1" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.news-graphic.com",
  "sameAs" : ["https://www.facebook.com/NewsGraphic/?fref=ts","http://twitter.com/NewsGraphic/","https://www.youtube.com/user/GNGNews1"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1310421" class="tncms-block"><section id="block-1310421" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/1f819a96-a794-11e6-a6b1-1b1aed096f04.png?resize=200%2C62 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/1f819a96-a794-11e6-a6b1-1b1aed096f04.png?resize=300%2C92 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/1f819a96-a794-11e6-a6b1-1b1aed096f04.png?resize=400%2C123 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/1f819a96-a794-11e6-a6b1-1b1aed096f04.png?resize=540%2C166 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/1f819a96-a794-11e6-a6b1-1b1aed096f04.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1610146" class="tncms-block"><ul id="block-1610146" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw span-class-fa-fa-home-span">
                <a class="dropdown-toggle nav-link tnt-section-span-class-fa-fa-home-span" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/" ><span class="fa fa-home"></span>
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-about" href="/site/about.html" >About </a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/site/contact.html" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-advertise-with-us" href="/site/advertise/" >Advertise With Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-subscribe" href="/site/forms/subscription_services" >Subscribe</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-calendar" href="/calendar" >Calendar</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-opinion" href="/opinion" >Opinion</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1310813" class="tncms-block"><section id="block-1310813" class="block emphasis-h4 light  " ><div class="card-container"><div class="mosaic-grid row row-seamless">
                    <div class="col-md-12 mosaic-main-col"><div class="mosaic-item-container mosaic-item-container-lg   tnt-section-breaking-news" >
        <div class="mosaic-item card mosaic-overlay-full-dark mosaic-hover-brighten-zoom img-responsive lazyload">
            
                <div class="full-dark-container">
            
            
                <div class="media-preview-24cbc882-75ef-11ea-892f-63afa50b5270 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/breaking_news/old-friends-farm-quiet-due-to-pandemic/article_24cbc882-75ef-11ea-892f-63afa50b5270.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Old Friends Farm quiet due to pandemic"
                            class="img-responsive lazyload full"
                            width="1765"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=400%2C266 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=540%2C359 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=750%2C499 750w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=1200%2C798 1200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/d2/4d23bbb4-75ef-11ea-bb09-fb154d427a7d/5e87a62134026.image.jpg?resize=1700%2C1131 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
                </div>
            
            <div class="meta">
                
                <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/breaking_news/" class="tnt-section-tag">Breaking News</a>
                </div>
            
            
        </div>
                <h2 class="tnt-headline headline">
        
             <a href="/breaking_news/old-friends-farm-quiet-due-to-pandemic/article_24cbc882-75ef-11ea-892f-63afa50b5270.html" class="tnt-asset-link">
        

        
            Old Friends Farm quiet due to pandemic</a></h2>
                
                
                
            </div><a class="full-link" href="/breaking_news/old-friends-farm-quiet-due-to-pandemic/article_24cbc882-75ef-11ea-892f-63afa50b5270.html">
                    <span class="sr-only">Old Friends Farm quiet due to pandemic</span>
                </a></div>
    </div></div>
                </div>
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1310814" class="tncms-block"><section id="block-1310814" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310814 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1310814-24cbc882-75ef-11ea-892f-63afa50b5270" class="clearfix card summary inherit  tnt-section-breaking-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/breaking_news/old-friends-farm-quiet-due-to-pandemic/article_24cbc882-75ef-11ea-892f-63afa50b5270.html" class="tnt-asset-link">
        

        
            Old Friends Farm quiet due to pandemic</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310814-8f97c9a4-75ef-11ea-a12e-8b2216004676" class="clearfix card summary inherit  tnt-section-breaking-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/breaking_news/farm-launches-virtual-tours/article_8f97c9a4-75ef-11ea-a12e-8b2216004676.html" class="tnt-asset-link">
        

        
            Farm launches virtual tours</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310814-c03e279c-75ef-11ea-ad4e-6f8001e5b86b" class="clearfix card summary inherit  tnt-section-breaking-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/breaking_news/executive-order-limits-shoppers-to-one-adult-per-household/article_c03e279c-75ef-11ea-ad4e-6f8001e5b86b.html" class="tnt-asset-link">
        

        
            Executive order limits shoppers to one adult per household</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310814-41243810-75f0-11ea-88c2-27f1ebcc6dc8" class="clearfix card summary inherit  tnt-section-breaking-news">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/breaking_news/student-inspired-to-sew-face-masks-for-health-care-workers/article_41243810-75f0-11ea-88c2-27f1ebcc6dc8.html" class="tnt-asset-link">
        

        
            Student inspired to sew face masks for health care workers</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-local-sports" href="/sports/local_sports/" >Local Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-scott-county-football-coachs-show" href="/multimedia/videos/sports/scott_co_coach_show/football/" >Scott County Football Coach's Show</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-scott-county-cardinals-basketball-coachs-show" href="/multimedia/videos/sports/scott_co_coach_show/basketball_boys/" >Scott County Cardinals Basketball Coach's Show</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-scott-county-lady-cardinals-basketball-coachs-show" href="/multimedia/videos/sports/scott_co_coach_show/basketball_girls/" >Scott County Lady Cardinals Basketball Coach's Show</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1310815" class="tncms-block"><section id="block-1310815" class="block emphasis-h4 light  " ><div class="card-container"><div class="mosaic-grid row row-seamless">
                    <div class="col-md-12 mosaic-main-col"><div class="mosaic-item-container mosaic-item-container-lg   tnt-section-sports tnt-sub-section-national" >
        <div class="mosaic-item card mosaic-overlay-full-dark mosaic-hover-brighten-zoom img-responsive lazyload">
            
                <div class="full-dark-container">
            
            
                <div class="media-preview-eb0824b5-eff5-5cee-87ee-6f544b280335 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/sports/national/after-being-forgotten-man-behind-the-smith-bros-in-green-bay-kyler-fackrell-excited-for/article_eb0824b5-eff5-5cee-87ee-6f544b280335.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="After being forgotten man behind the Smith Bros. in Green Bay, Kyler Fackrell excited for Giant opportunity"
                            class="img-responsive lazyload full"
                            width="1716"
                            height="1144"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/e/b0/eb0824b5-eff5-5cee-87ee-6f544b280335/5e879a5168f90.preview.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
                </div>
            
            <div class="meta">
                
                
                <h2 class="tnt-headline headline">
        
             <a href="/sports/national/after-being-forgotten-man-behind-the-smith-bros-in-green-bay-kyler-fackrell-excited-for/article_eb0824b5-eff5-5cee-87ee-6f544b280335.html" class="tnt-asset-link">
        

        
            After being forgotten man behind the Smith Bros. in Green Bay, Kyler Fackrell excited for Giant opportunity</a></h2>
                
                
                
            </div><a class="full-link" href="/sports/national/after-being-forgotten-man-behind-the-smith-bros-in-green-bay-kyler-fackrell-excited-for/article_eb0824b5-eff5-5cee-87ee-6f544b280335.html">
                    <span class="sr-only">After being forgotten man behind the Smith Bros. in Green Bay, Kyler Fackrell excited for Giant opportunity</span>
                </a></div>
    </div></div>
                </div>
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1310816" class="tncms-block"><section id="block-1310816" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310816 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1310816-313fc402-1b3d-519f-8e0a-29631eff5cc8" class="clearfix card summary inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/spring-snapshot-a-near-total-rebuild-on-tap-after-dismal-2019-for-husker-special-teams/article_313fc402-1b3d-519f-8e0a-29631eff5cc8.html" class="tnt-asset-link">
        

        
            Spring snapshot: A near total rebuild on tap after dismal 2019 for Husker special teams</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310816-4faec3f3-ca3c-5548-8769-9b94c463d46d" class="clearfix card summary inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/hes-a-guy-that-could-play-on-sundays-valparaiso-star-cooper-jones-chooses-indiana/article_4faec3f3-ca3c-5548-8769-9b94c463d46d.html" class="tnt-asset-link">
        

        
            'He's a guy that could play on Sundays': Valparaiso star Cooper Jones chooses Indiana</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310816-0543464a-c881-52d9-a227-c1776708ed89" class="clearfix card summary inherit  tnt-section-sports tnt-sub-section-national">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/national/arizona-wildcats-fans-share-their-favorite-memories-of-the-year/article_0543464a-c881-52d9-a227-c1776708ed89.html" class="tnt-asset-link">
        

        
            Arizona Wildcats fans share their favorite memories of the year</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries" class="nav-link tnt-section-obits" >Obits
                </a></li><li class="dropdown yamm-fw entertainment">
                <a class="dropdown-toggle nav-link tnt-section-entertainment" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts_and_entertainment/" >Entertainment
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-and-entertainment-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-online-features" href="/online_features" >Online Features</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-your-photo-gallery" href="/gallery" >Your Photo Gallery</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-kid-scoop" href="http://kidscoop.com/"  target="_blank" rel="noopener">Kid Scoop</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-and-entertainment-one" class="tncms-region "><div id="tncms-block-1310817" class="tncms-block"><section id="block-1310817" class="block emphasis-h4 light  " ><div class="card-container"><div class="mosaic-grid row row-seamless">
                    <div class="col-md-12 mosaic-main-col"><div class="mosaic-item-container mosaic-item-container-lg   tnt-section-online-features tnt-sub-section-health-and-wellness" >
        <div class="mosaic-item card mosaic-overlay-full-dark mosaic-hover-brighten-zoom img-responsive lazyload">
            
                <div class="full-dark-container">
            
            
                <div class="media-preview-66a17379-353b-52a9-9d40-de861c5b4730 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/online_features/health_and_wellness/during-covid-19-take-simple-steps-to-establish-a-new-normal/article_66a17379-353b-52a9-9d40-de861c5b4730.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="During COVID-19, Take Simple Steps to Establish a New Normal"
                            class="img-responsive lazyload full"
                            width="600"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/3/51/35168fe6-6b33-57c5-a5fc-354ffd2e828c/5e8829bfa6c16.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/3/51/35168fe6-6b33-57c5-a5fc-354ffd2e828c/5e8829bfa6c16.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/3/51/35168fe6-6b33-57c5-a5fc-354ffd2e828c/5e8829bfa6c16.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/3/51/35168fe6-6b33-57c5-a5fc-354ffd2e828c/5e8829bfa6c16.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/3/51/35168fe6-6b33-57c5-a5fc-354ffd2e828c/5e8829bfa6c16.image.jpg?resize=600%2C400 750w" />
                </a>
                
            </div>
            
        </figure></div>
            
            
                </div>
            
            <div class="meta">
                
                
                <h2 class="tnt-headline headline">
        
             <a href="/online_features/health_and_wellness/during-covid-19-take-simple-steps-to-establish-a-new-normal/article_66a17379-353b-52a9-9d40-de861c5b4730.html" class="tnt-asset-link">
        

        
            During COVID-19, Take Simple Steps to Establish a New Normal</a></h2>
                
                
                
            </div><a class="full-link" href="/online_features/health_and_wellness/during-covid-19-take-simple-steps-to-establish-a-new-normal/article_66a17379-353b-52a9-9d40-de861c5b4730.html">
                    <span class="sr-only">During COVID-19, Take Simple Steps to Establish a New Normal</span>
                </a></div>
    </div></div>
                </div>
    </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-and-entertainment-two" class="tncms-region "><div id="tncms-block-1310818" class="tncms-block"><section id="block-1310818" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310818 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1310818-d72a12c1-7d8b-5bef-8d6f-b3c3e45d7603" class="clearfix card summary inherit  tnt-section-online-features tnt-sub-section-health-and-wellness">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/online_features/health_and_wellness/how-one-woman-took-action-after-her-cancer-diagnosis/article_d72a12c1-7d8b-5bef-8d6f-b3c3e45d7603.html" class="tnt-asset-link">
        

        
            How one woman took action after her cancer diagnosis</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310818-d5d6100c-03d5-59da-aa89-501761868ff2" class="clearfix card summary inherit  tnt-section-online-features tnt-sub-section-health-and-wellness">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/online_features/health_and_wellness/anxiety-depression-insomnia-new-study-reveals-covid-19-is-having-an-impact-on-americans-mental/article_d5d6100c-03d5-59da-aa89-501761868ff2.html" class="tnt-asset-link">
        

        
            Anxiety, Depression, Insomnia: New Study Reveals COVID-19 is Having an Impact on Americans’ Mental Health [Infographic]</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310818-38d7e566-f6bc-51cb-bdde-53662aa87114" class="clearfix card summary inherit  tnt-section-online-features tnt-sub-section-senior-living">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/online_features/senior_living/what-you-need-to-know-before-a-roof-project-or-repair/article_38d7e566-f6bc-51cb-bdde-53662aa87114.html" class="tnt-asset-link">
        

        
            What you need to know before a roof project or repair</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1310818-cea75cb5-2818-5276-bc2d-34cc220f5a70" class="clearfix card summary inherit  tnt-section-online-features tnt-sub-section-senior-living">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/online_features/senior_living/before-you-buy-a-home-ask-these-5-questions-about-the-roof/article_cea75cb5-2818-5276-bc2d-34cc220f5a70.html" class="tnt-asset-link">
        

        
            Before you buy a home, ask these 5 questions about the roof</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-arts-and-entertainment-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/special/" class="nav-link tnt-section-sections" >Sections
                </a></li><li>
                <a href="http://my.textcaster.com/ServePopup.aspx?id=2249" class="nav-link tnt-section-text-alerts"  target="_blank" rel="noopener">Text Alerts
                </a></li><li>
                <a href="/eedition" class="nav-link tnt-section-e-edition" >e-Edition
                </a></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle nav-link tnt-section-classifieds" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds" >Classifieds
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-place-a-classified-ad" href="/place_an_ad/" >Place a Classified Ad</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/multimedia/videos/" class="nav-link tnt-section-multimedia" >Multimedia
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1310337" class="tncms-block pull-left col-lg-8 col-md-7"><div class="tnt-ads-container text-center  " >
        <div id="ad-1310337" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1310337');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1513401" class="tncms-block col-lg-4 col-md-5"><div class="tnt-ads-container text-center  " >
        <div id="ad-1513401" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1513401');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-bfc61c24-75f0-11ea-aee6-af8141b014c5" class="modal fullscreen in modal-image image-default modal-bfc61c24-75f0-11ea-aee6-af8141b014c5" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=750%2C501 750w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=1200%2C801 1200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=1700%2C1135 1700w"
                    sizes="100vw"
                    width="1762"
                    height="1176"
                    alt="Holder"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-bfc61c24-75f0-11ea-aee6-af8141b014c5" data-target=".caption-inner-modal-image-bfc61c24-75f0-11ea-aee6-af8141b014c5">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-bfc61c24-75f0-11ea-aee6-af8141b014c5 collapse in"><div class="actions pull-right hidden-print">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" 
                data-photo='{
                    "asset_url": "https://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html",
                    "domain": "www.news-graphic.com",
                    "photographer": "Photo Courtesy of Holder family",
                    "presentation": "",
                    "preview": "https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=200%2C133",
                    "publication_date": "04-03-2020",
                    "section": "news",
                    "url": "https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a8745475b.hires.jpg"}'>Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p class="p1"><strong>The Holder family competed on Family Feud. Family members featured on the game show include, Landon Holder, Rachel Lukacsko, Lydia Moore, Ida Holder and team captain Stan Holder pictured with host Steve Harvey. Their episode airs April 20 on CW at 7 p.m.</strong></p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Photo Courtesy of Holder family</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.news-graphic.com%2Fholder%2Fimage_bfc61c24-75f0-11ea-aee6-af8141b014c5.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/holder/image_bfc61c24-75f0-11ea-aee6-af8141b014c5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfc61c24-75f0-11ea-aee6-af8141b014c5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Holder&via=NewsGraphic&url=http%3A%2F%2Fwww.news-graphic.com%2Fholder%2Fimage_bfc61c24-75f0-11ea-aee6-af8141b014c5.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/holder/image_bfc61c24-75f0-11ea-aee6-af8141b014c5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfc61c24-75f0-11ea-aee6-af8141b014c5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.news-graphic.com/holder/image_bfc61c24-75f0-11ea-aee6-af8141b014c5.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/holder/image_bfc61c24-75f0-11ea-aee6-af8141b014c5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfc61c24-75f0-11ea-aee6-af8141b014c5"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-graphic.com/tncms/asset/editorial/bfc61c24-75f0-11ea-aee6-af8141b014c5" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bfc61c24-75f0-11ea-aee6-af8141b014c5"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNews-Graphic.com%20%5D%20Holder&body=http%3A%2F%2Fwww.news-graphic.com%2Fholder%2Fimage_bfc61c24-75f0-11ea-aee6-af8141b014c5.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bfc61c24-75f0-11ea-aee6-af8141b014c5"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/holder/image_bfc61c24-75f0-11ea-aee6-af8141b014c5.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bfc61c24-75f0-11ea-aee6-af8141b014c5"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bfc61c24-75f0-11ea-aee6-af8141b014c5-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bfc61c24-75f0-11ea-aee6-af8141b014c5" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bfc61c24-75f0-11ea-aee6-af8141b014c5" class="save-list-bfc61c24-75f0-11ea-aee6-af8141b014c5-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bfc61c24-75f0-11ea-aee6-af8141b014c5" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-bfc61c24-75f0-11ea-aee6-af8141b014c5 img { max-height: 507px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-99499c10-75f0-11ea-b403-9f34609a86a2" class="asset article-default"  data-url="http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=944%2C630">
            <meta itemprop="width" content="944">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="news-graphic.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html" />
    <style>
                .asset-paging .direction {
                    color: #711c1a;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.news-graphic.com\/tncms\/search\/mlt\/?origin=99499c10-75f0-11ea-b403-9f34609a86a2&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-99499c10-75f0-11ea-b403-9f34609a86a2" class="asset-paging">
                <div id="paging-prev-99499c10-75f0-11ea-b403-9f34609a86a2" class="paging-link prev offset"></div>
                <div id="paging-next-99499c10-75f0-11ea-b403-9f34609a86a2" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Holders featured on Family Feud
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By James Scogin
Georgetown News-Graphic</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-04T05:00:00-04:00" class="tnt-date asset-date text-muted">
            Apr 4, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-04T05:00:00-04:00" class="tnt-date asset-date text-muted">8 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-04T05:00:00-04:00">
    <meta itemprop="datePublished" content="2020-04-04T05:00:00-04:00">
    <meta itemprop="dateModified" content="2020-04-04T05:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Holders%20featured%20on%20Family%20Feud&via=NewsGraphic&url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-graphic.com/tncms/asset/editorial/99499c10-75f0-11ea-b403-9f34609a86a2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNews-Graphic.com%20%5D%20Holders%20featured%20on%20Family%20Feud&body=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-bfc61c24-75f0-11ea-aee6-af8141b014c5" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-bfc61c24-75f0-11ea-aee6-af8141b014c5" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1762">
            <meta itemprop="height" content="1176">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=1200%2C801">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=1200%2C801">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=750%2C501 750w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=1200%2C801 1200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=1700%2C1135 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1762"
                    height="1176"
                    alt="Holder"
                    class="img-responsive full tnt-restrict-img-bfc61c24-75f0-11ea-aee6-af8141b014c5" />
            </div><style>
                .tnt-restrict-img-bfc61c24-75f0-11ea-aee6-af8141b014c5 {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" 
                data-photo='{
                    "asset_url": "https://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html",
                    "domain": "www.news-graphic.com",
                    "photographer": "Photo Courtesy of Holder family",
                    "presentation": "",
                    "preview": "https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a87452796.image.jpg?resize=200%2C133",
                    "publication_date": "04-03-2020",
                    "section": "news",
                    "url": "https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/b/fc/bfc61c24-75f0-11ea-aee6-af8141b014c5/5e87a8745475b.hires.jpg"}'>Buy Now</a>
        </div>
                            <span class="caption-text">
                                <p class="p1"><strong>The Holder family competed on Family Feud. Family members featured on the game show include, Landon Holder, Rachel Lukacsko, Lydia Moore, Ida Holder and team captain Stan Holder pictured with host Steve Harvey. Their episode airs April 20 on CW at 7 p.m.</strong></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Photo Courtesy of Holder family</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="99499c10-75f0-11ea-b403-9f34609a86a2" data-smart-adunit="/132916964/news-graphic.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Holders%20featured%20on%20Family%20Feud&via=NewsGraphic&url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-graphic.com/tncms/asset/editorial/99499c10-75f0-11ea-b403-9f34609a86a2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNews-Graphic.com%20%5D%20Holders%20featured%20on%20Family%20Feud&body=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-99499c10-75f0-11ea-b403-9f34609a86a2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="99499c10-75f0-11ea-b403-9f34609a86a2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="99499c10-75f0-11ea-b403-9f34609a86a2" class="save-list-99499c10-75f0-11ea-b403-9f34609a86a2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="99499c10-75f0-11ea-b403-9f34609a86a2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p class="p1">Even though some families have their feuds, family still matters to the Holders.<span class="s2"> </span></p></div><div class="subscriber-preview"><p class="p3"><span class="s2">The Scott County family filmed a unique audition tape that landed them in Tinseltown.<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">On Labor Day of 2018, Lydia Moore was with the rest of her family and suggested they submit an audition tape to a game show. That game show was Family Feud. <span class="s2"> </span></span></p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p3"><span class="s2">“My sister’s daughter, she filmed (the audition video),” said Rachel Lukacsko. “She filmed it on her phone and we just used the Family Matters theme song, kind of pretending we were in the opening of Family Matters, you know, where they smile real cheesy at the camera?<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“So, she put it all together, and then that’s what we submitted,” she said. <span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">When the Holders received the call from Hollywood, they were shocked.<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“We didn’t think we’d get picked at all,” said Ida Holder. “We were totally shocked when they contacted us.”<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">Even though they got a call back not everything was guaranteed just yet.</span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“It was kind of a long process,” said Landon Holder. “We had to go through several different levels of interviews, applications and auditions.” <span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“Even when we got to LA we still weren’t guaranteed a spot on the show,” said Moore. “We were still auditioning up to the day we taped the show. So, it was kind of a nerve-wracking experience to say the least.”<span class="s2"> </span></span></p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1588185" class="tncms-block"><section id="block-1588185" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1588185 ">
        <div class="block-title-inner">
            <h3>
                
                More from this section
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1588185-893e6496-baec-54ca-b6d5-6ad25bf8f118" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-893e6496-baec-54ca-b6d5-6ad25bf8f118 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/cnn-business-before-the-bell/video_893e6496-baec-54ca-b6d5-6ad25bf8f118.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="CNN Business Before the Bell"
                            class="img-responsive lazyload full"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/93/893e6496-baec-54ca-b6d5-6ad25bf8f118/5e871e5e418ab.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/93/893e6496-baec-54ca-b6d5-6ad25bf8f118/5e871e5e418ab.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/93/893e6496-baec-54ca-b6d5-6ad25bf8f118/5e871e5e418ab.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/93/893e6496-baec-54ca-b6d5-6ad25bf8f118/5e871e5e418ab.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/cnn-business-before-the-bell/video_893e6496-baec-54ca-b6d5-6ad25bf8f118.html" class="tnt-asset-link">
        

        
            CNN Business Before the Bell</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1588185-8e728578-9567-5d29-9252-ba6604c66240" class="clearfix card summary has-image image-top inherit  tnt-section-lifestyles tnt-sub-section-health">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-8e728578-9567-5d29-9252-ba6604c66240 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/lifestyles/health/how-coronavirus-work-is-taking-a-toll-on-fauci/video_8e728578-9567-5d29-9252-ba6604c66240.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="How coronavirus work is taking a toll on Fauci"
                            class="img-responsive lazyload full"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/e7/8e728578-9567-5d29-9252-ba6604c66240/5e871b0cf0884.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/e7/8e728578-9567-5d29-9252-ba6604c66240/5e871b0cf0884.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/e7/8e728578-9567-5d29-9252-ba6604c66240/5e871b0cf0884.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/8/e7/8e728578-9567-5d29-9252-ba6604c66240/5e871b0cf0884.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/health/how-coronavirus-work-is-taking-a-toll-on-fauci/video_8e728578-9567-5d29-9252-ba6604c66240.html" class="tnt-asset-link">
        

        
            How coronavirus work is taking a toll on Fauci</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-1588185-4c132232-3eb0-5213-be5e-df618bb98b76" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-national">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4c132232-3eb0-5213-be5e-df618bb98b76 media-preview video-asset" data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/news/national/has-covid-19-been-in-humans-for-years/video_4c132232-3eb0-5213-be5e-df618bb98b76.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-video tnt-fw" title="Video"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Has Covid-19 been in humans for years?"
                            class="img-responsive lazyload full"
                            width="432"
                            height="324"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/c1/4c132232-3eb0-5213-be5e-df618bb98b76/5e885e438dade.image.jpg?crop=432%2C324%2C72%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/c1/4c132232-3eb0-5213-be5e-df618bb98b76/5e885e438dade.image.jpg?crop=432%2C324%2C72%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/c1/4c132232-3eb0-5213-be5e-df618bb98b76/5e885e438dade.image.jpg?crop=432%2C324%2C72%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/editorial/4/c1/4c132232-3eb0-5213-be5e-df618bb98b76/5e885e438dade.image.jpg?crop=432%2C324%2C72%2C0&resize=432%2C324&order=crop%2Cresize 540w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/national/has-covid-19-been-in-humans-for-years/video_4c132232-3eb0-5213-be5e-df618bb98b76.html" class="tnt-asset-link">
        

        
            Has Covid-19 been in humans for years?</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div><div class="subscriber-only"><p class="p3"><span class="s2">Along with the Holder family, there were around nine other families from all over the country in the studio, said Lukacsko. Those families made up the studio audience. Some families were even sent home by lunch time and told they weren’t going to be used. <span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“The whole time you’re like, ‘oh my goodness,’” she said. “’Are we gonna actually get to go on the show?’<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“Because, you’re watching the other shows and you don’t know if you’re next. You just don’t know. Until they say, ‘it’s your turn,’ you just wait.”</span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">With the anticipation building over what was around a 12-hour day, the Holder family did make it on stage to compete in their own episode of Family Feud. The experience was surreal, the family agreed.<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“Once you are on set, once it was your turn to go, (it is) very exhilarating and there’s a lot of energy,” said Lukacsko. “That’s one of the things that they tell you, keep on having fun. Keep on smiling. And, so you’re dancin’ and you’re smilin’ a lot. But, that’s what is most exhilarating, is when you are actually on set, on stage.”</span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">The crew made sure everyone enjoyed the experience, said Landon.<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">“(Steve Harvey) makes everybody feel very comfortable, at the same time you know you’re going to say something that sounds really dumb,” Ida said.<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p3"><span class="s2">The Holder family episode of Family Feud airs April 20 on CW at 7 p.m.<span class="s2"> </span></span></p></div><div class="subscriber-only"><p class="p4"> </p></div><div class="subscriber-only"><p class="p5"><span class="s2">James Scogin can be reached at <a href="mailto:jscogin@news-graphic.com">jscogin@news-graphic.com</a>.</span></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Holders%20featured%20on%20Family%20Feud&via=NewsGraphic&url=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.news-graphic.com/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.news-graphic.com/tncms/asset/editorial/99499c10-75f0-11ea-b403-9f34609a86a2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNews-Graphic.com%20%5D%20Holders%20featured%20on%20Family%20Feud&body=http%3A%2F%2Fwww.news-graphic.com%2Fnews%2Fholders-featured-on-family-feud%2Farticle_99499c10-75f0-11ea-b403-9f34609a86a2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/holders-featured-on-family-feud/article_99499c10-75f0-11ea-b403-9f34609a86a2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99499c10-75f0-11ea-b403-9f34609a86a2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-99499c10-75f0-11ea-b403-9f34609a86a2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="99499c10-75f0-11ea-b403-9f34609a86a2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="99499c10-75f0-11ea-b403-9f34609a86a2" class="save-list-99499c10-75f0-11ea-b403-9f34609a86a2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="99499c10-75f0-11ea-b403-9f34609a86a2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22audition%22#tncms-source=keyword" class="tag-audition label label-default" data-tncms-track-dmp='search: audition'>Audition</a>
            </li> <li>
                <a href="/search/?k=%22lydia%20moore%22#tncms-source=keyword" class="tag-lydia-moore label label-default" data-tncms-track-dmp='search: lydia-moore'>Lydia Moore</a>
            </li> <li>
                <a href="/search/?k=%22landon%20holder%22#tncms-source=keyword" class="tag-landon-holder label label-default" data-tncms-track-dmp='search: landon-holder'>Landon Holder</a>
            </li> <li>
                <a href="/search/?k=%22broadcasting%20events%22#tncms-source=keyword" class="tag-broadcasting-events label label-default" data-tncms-track-dmp='search: broadcasting-events'>Broadcasting Events</a>
            </li> <li>
                <a href="/search/?k=%22show%22#tncms-source=keyword" class="tag-show label label-default" data-tncms-track-dmp='search: show'>Show</a>
            </li> <li>
                <a href="/search/?k=%22tape%22#tncms-source=keyword" class="tag-tape label label-default" data-tncms-track-dmp='search: tape'>Tape</a>
            </li> <li>
                <a href="/search/?k=%22rachel%20lukacsko%22#tncms-source=keyword" class="tag-rachel-lukacsko label label-default" data-tncms-track-dmp='search: rachel-lukacsko'>Rachel Lukacsko</a>
            </li> <li>
                <a href="/search/?k=%22episode%22#tncms-source=keyword" class="tag-episode label label-default" data-tncms-track-dmp='search: episode'>Episode</a>
            </li> <li>
                <a href="/search/?k=%22game%20show%22#tncms-source=keyword" class="tag-game-show label label-default" data-tncms-track-dmp='search: game-show'>Game Show</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1588198" class="tncms-block"><section id="block-1588198" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1588198 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1588198" class="card-grid-behavioral card-grid card-img-"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-1588198" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.news-graphic.com/tncms/asset/editorial/99499c10-75f0-11ea-b403-9f34609a86a2/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1695617" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1695617" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1695617');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1310409" class="tncms-block"><section id="block-1310409" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1310409 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
            <h4 class="tnt-headline ">
        
             <a href="/news/have-you-been-eating-healthier-during-the-healthy-at-home-order/poll_463bc320-75f2-11ea-8756-8f16d057090f.html" class="tnt-asset-link">
        

        
            Have you been eating healthier during the ‘Healthy at Home’ order?</a></h4>
            <div id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-your-vote"></span>
                </div>
                <div id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-results" class="tnt-poll-results hide"></div>
                <div id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-container">
                    <form id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-form" class="tnt-poll-form" role="form" method="post" action="/news/have-you-been-eating-healthier-during-the-healthy-at-home-order/poll_463bc320-75f2-11ea-8756-8f16d057090f.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes" value="C8DA7DAA-FCF0-0001-719D18801BCA19B0"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No" value="C8DA7DAB-E470-0001-D78618E312971600"> No
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="...I'm trying" value="C8DA7DAE-36F0-0001-1B7012B81E321434"> ...I'm trying
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-back-vote" class="padding-top hide">
                <button id="poll-463bc320-75f2-11ea-8756-8f16d057090f-1310409-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
        
    </section></div><div id="tncms-block-1704075" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1704075" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1704075');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1310435" class="tncms-block"></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1704076" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1704076" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1704076');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1310379" class="tncms-block"><section id="block-1310379" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310379 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-58c29dc0-1796-563b-b0b0-119d33e02a59" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-58c29dc0-1796-563b-b0b0-119d33e02a59 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/eedition/saturday-april-4-2020/edition_58c29dc0-1796-563b-b0b0-119d33e02a59.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Saturday, April 4, 2020"
                            class="img-responsive lazyload full"
                            width="300"
                            height="614"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/eedition/b/03/b0314580-e7ac-58b2-bfa5-7fc40b826fe9/5e87a5216929f.preview-300.jpg?resize=200%2C409 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/assets/v3/eedition/b/03/b0314580-e7ac-58b2-bfa5-7fc40b826fe9/5e87a5216929f.preview-300.jpg?resize=300%2C614 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/saturday-april-4-2020/edition_58c29dc0-1796-563b-b0b0-119d33e02a59.html" class="tnt-asset-link">
        

        
            Saturday, April 4, 2020</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1310809" class="tncms-block"><section id="block-1310809" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310809 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/users/admin/contribute/article/">
                
                Submit Your News
                
                    </a>
                
            </h4>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/users/admin/contribute/article/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1310339" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1310339" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1310339');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1310418" class="tncms-block"><section id="block-1310418" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310418 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-life"  href="/life" >
                    <span class="nav-label">Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/arts_and_entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1310412" class="tncms-block"><section id="block-1310412" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1310412 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-personnel-info"  href="/site/personnel_info.html" >
                    <span class="nav-label">Personnel Info</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rack-locations"  href="/site/rack_locations.html" >
                    <span class="nav-label">Rack Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-refund-policy"  href="/site/refund_policy.html" >
                    <span class="nav-label">Refund Policy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-privacy-policy"  href="http://www.news-graphic.com/site/privacy.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Privacy Policy </span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-delivery"  href="/subscribe" >
                    <span class="nav-label">Home Delivery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sections"  href="/sections/" >
                    <span class="nav-label">Sections</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1310422" class="tncms-block padding-bottom"><section id="block-1310422" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/28c42114-a794-11e6-93c9-9f0d0748b8bf.png?resize=200%2C62 200w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/28c42114-a794-11e6-93c9-9f0d0748b8bf.png?resize=300%2C92 300w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/28c42114-a794-11e6-93c9-9f0d0748b8bf.png?resize=400%2C123 400w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/28c42114-a794-11e6-93c9-9f0d0748b8bf.png?resize=540%2C166 540w, https://bloximages.chicago2.vip.townnews.com/news-graphic.com/content/tncms/custom/image/28c42114-a794-11e6-93c9-9f0d0748b8bf.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1535558" class="tncms-block"><section id="block-1535558" class="block emphasis-h4   " ><address>
    <strong>news-graphic.com</strong><br>
    1481 Cherry Blossom Way<br>
    Georgetown, KY 40324
    <br>
    U.S.A.<br>
    
        <strong>Phone:</strong> 502-863-1111<br>
        <strong>Email:</strong> <a href="mailto:news@news-graphic.com">news@news-graphic.com</a><br>
    
</address></section></div><div id="tncms-block-1310426" class="tncms-block padding-bottom"><div class="follow-links-1310426 default">
    
    <section id="block-1310426" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/NewsGraphic/?fref=ts" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/NewsGraphic/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/GNGNews1" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.news-graphic.com",
  "sameAs" : ["https://www.facebook.com/NewsGraphic/?fref=ts","http://twitter.com/NewsGraphic/","https://www.youtube.com/user/GNGNews1"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1310413" class="tncms-block copyright"><div id="site-copyright" class="row">
    <section id="block-1310413"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">News-Graphic.com </a>, 1481 Cherry Blossom Way Georgetown, KY</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1704233" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1704233" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1704233');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    <!-- Google Analytics:Begin -->
        <script>
            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;    
                ga('create', 'UA-141790047-1', 'news-graphic.com', {'allowLinker': true});
            
            ga('set', 'forceSSL', true);
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        <script>
            __tnt.googleEvent = function(obj) {
                ga('send', 'event', obj.category, obj.action, obj.label, obj.value);
            }
            __tnt.googleSocial = function(obj) {
                ga('send', 'social', obj.network, obj.socialAction, obj.url);
            }
            __tnt.googlePageView = function(obj) {
                var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                ga('send', 'pageview', {
                    'page': sURL,
                    'title': obj.title
                });
            }
        </script>
        <!-- Google:End -->
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("99499c10-75f0-11ea-b403-9f34609a86a2")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc12108.add('act', dmpData);
	_cc12108.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7db7c30ec731c03d1ae42ec7770ac1ed.js"></script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {	_cc12108.add('act', dmpData);
	_cc12108.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/news-graphic.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc12108.add('act', serviceData);
	_cc12108.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc12108.add('act', dmpData);
	_cc12108.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>